• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺六线理想通道买卖指标公式

同花顺公式 第一股票指标公式网 3个月前 (02-27) 26次浏览 已收录 0个评论 扫描二维码

AAA:=(MA(CLOSE,13)+MA(CLOSE,17))/2;
CCC:=(STD(CLOSE,13)+STD(CLOSE,17))/2;
BBB:=AAA+2.1*CCC;
DDD:=AAA+0.72*CCC;
ZZZ:=IF(CCC>1.88 ,MA(DDD,3),DDD);
止赢:ZZZ*1.1,COLORFFCC18;
了结:ZZZ*1.05,COLORFF18FF;
回档:ZZZ*0.95,COLOR18FF18;
反弹:ZZZ*0.9,COLOR18CCFF;
平衡:ZZZ,COLORFFFFFF;
DRAWTEXT(ISNULL(REFX(&CLOSE,1)),止赢,’止赢’),COLORFFCC18;
DRAWTEXT(ISNULL(REFX(&CLOSE,1)),了结,’了结’),COLORFF18FF;
DRAWTEXT(ISNULL(REFX(&CLOSE,1)),回档,’回档’),COLOR18FF18;
DRAWTEXT(ISNULL(REFX(&CLOSE,1)),反弹,’反弹’),COLOR18CCFF;
DRAWTEXT(ISNULL(REFX(&CLOSE,1)),平衡,’平衡’),COLORFFFFFF;
A:=(LLV(REF(LOW,1),2)+(HHV(REF(HIGH,1),2)-LLV(REF(LOW,1),2))/2);
盈损线:A,COLOR0045FF,LINETHICK2;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址