• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺主力能量线买卖操盘指标公式

同花顺公式 第一股票指标公式网 2个月前 (02-27) 25次浏览 已收录 0个评论 扫描二维码

VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV:SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0)/10000,coloryellow,LINETHICK2;
MAOBV:MA(OBV,25),LINETHICK0;
做多:IF(OBV>=MAOBV,OBV,MAOBV),LINETHICK3,colorred;
做空:IF(MAOBV-OBV,MAOBV,OBV),LINETHICK2,COLOR00ff00;
波段趋势 :MA(OBV,72),LINETHICK2,COLORff00ff;
DRAWTEXT(CROSS(OBV,MAOBV)AND MAOBV>=REF( MAOBV,1),做多,’★———–‘),colorwhite ;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址