• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺大资金秘诀波段买卖指标公式

同花顺公式 第一股票指标公式网 2个月前 (02-27) 21次浏览 已收录 0个评论 扫描二维码

ya:=IF(C>=O,MONEY,0);
yaobv:=SUM(ya,0);
mOBV:=SUM(MONEY,0);
bl:=100*yaobv/mobv;
MAbl3:IF(BARSSINCE(C)>=3,MA(bl,3),50),colormagenta;
MAbl30:=IF(BARSSINCE(C)>=30,MA(bl,30),MAbl3);
PARTLINE(MAbl30,REF(MAbl30,1)<=MAbl30,colorred,1,colorblue),Linethick2;
MA60:=MA(C,60);
MAi60:=MA(INDEXC,60);
Ls:=REF(MA60,1)>MA60 AND REF(MAi60,1)>MAi60;//
STICKLINE(Ls AND MAbl3>MAbl30,MAbl3,MAbl30,6,0),coloryellow;
STICKLINE(NOT(Ls) AND MAbl3>MAbl30,MAbl3,MAbl30,1,0),colorred;
STICKLINE(MAbl3<=MAbl30,MAbl3,MAbl30,1,0),colorgreen;
VERLINE(CROSS(MAbl3,MAbl30) AND COUNT(MAbl30>MAbl3,BARSLAST(CROSS(MAbl30,MAbl3)))>30,2);


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址