• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺超级波段王指标公式

同花顺公式 第一股票指标公式网 5个月前 (02-27) 60次浏览 已收录 0个评论 扫描二维码

Var1:=SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),25);
Var2:=HIGH-REF(HIGH,1);
Var3:=REF(LOW,1)-LOW;
Var4:=SUM(IF(Var2>0 AND Var2>Var3,Var2,0),25);
Var5:=SUM(IF(Var3>0 AND Var3>Var2,Var3,0),25);
Var6:=Var4*100 ;
Var7:=Var5*100 ;
Var8:=MA(ABS(Var7-Var6)/(Var7+Var6)*100,15);
Var9:=(Var8+REF(Var8,15))/2;
A:=(Var7>Var6 AND Var7>25 AND Var6<25);
B:ZIG(3,10)*100,colorff00ff;
g:MA(B,2),colorffff00;
D:CROSS(B,g)*1000,colorred;
W:CROSS(g,B)*1000,colorgreen;
Var11:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
Var12:=SMA(Var11,3,1);
Var13:=SMA(Var12,3,1);
Var14:=Var13 AND Var13<20;
DRAWTEXT(W=1000,b*1.05,’卖’ ),COLOR00ff00;
DRAWTEXT(D=1000,b*1.05,’买’),colorred;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址