• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺三线定乾坤趋势买卖指标公式

同花顺公式 第一股票指标公式网 3个月前 (02-27) 24次浏览 已收录 0个评论 扫描二维码

乾坤线:EMA(SLOPE(C,21)*20+C,45),coloryellow,Linethick2;
N1:=MA(C,3);
N2:=MA(C,5);
M1:=EMA(MA(C,8)*N1/N2,2);
PARTLINE(M1,C>M1 AND M1>REF(M1,1),colorgreen),LINETHICK2;
价趋势:EMA(MA((2*C+H+L+O)/5,26),3),colorred,LINETHICK2;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址