• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺千载回眸趋势波段买卖指标公式

同花顺公式 第一股票指标公式网 3个月前 (02-27) 29次浏览 已收录 0个评论 扫描二维码

问:=EMA(INDEXC,387)/EMA(C,387);
情:=INDEXO/问;
为:=INDEXH/问;
何:=INDEXL/问;
物:=INDEXC/问;
//无语
叹:=(2*C+H+L+O)/5;
风:=OPEN;
轻:=HIGH;
无:=LOW;
声:=CLOSE;
//海啸
沧:=EMA(物,26)-EMA(物,52);
海:=EMA(物,26);
横:=EMA(物,52);
流:=(1377*横-1325*海+1431*沧)/52;
//劫尽
回:=EMA(C,26)-EMA(C,52);
眸:=EMA(C,26);
一:=EMA(C,52);
笑:=(1377*一-1325*眸+1431*回)/52;
//媚生
PARTLINE(笑,笑>=REF(笑,1),RGB(255,0,220),笑<REF(笑,1),RGB(0,255,25)),LINETHICK3;
PARTLINE(流,流>=REF(流,1),RGB(200,0,80),流<REF(流,1),RGB(0,0,220)),LINETHICK2;
STICKLINE(物>=REF(物,1),何,为,0,0),COLOR0099CC;
STICKLINE(物>=REF(物,1),物,情,5,1),COLOR0099CC;
STICKLINE(物<REF(物,1),何,为,0,0),COLORFFCC99;
STICKLINE(物<REF(物,1),物,情,5,0),COLORFFcc99;
STICKLINE(笑>=REF(笑,1) AND 叹>笑,风,声,10,0),Color0000ff;
STICKLINE(笑>=REF(笑,1) AND 叹>笑,轻,无,1,0),Color0000ff;
STICKLINE(笑>=REF(笑,1) AND 叹<=笑,风,声,10,0),Color00ffff;
STICKLINE(笑>=REF(笑,1) AND 叹<=笑,轻,无,1,0),Color00ffff;
STICKLINE(笑<REF(笑,1),风,声,10,0),Colorff0000;
STICKLINE(笑<REF(笑,1),轻,无,1,0),Colorff0000;
DRAWICON(CROSS(笑,流),LLV(无,10),’buy’);


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址