• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺金龙飞天BS买卖提示操盘指标公式

同花顺公式 第一股票指标公式网 3个月前 (02-27) 25次浏览 已收录 0个评论 扫描二维码

DRAWGBKLAST(CLOSE>1,STRIP(RGB(130,130,130),RGB(30,30,30),1));
买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
BU:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
DRAWTEXT(bu,LOW,’买’),ALIGN1,VALIGN0,colorred,linethick3;
DRAWTEXT(sel,HIGH,’卖’),ALIGN1,VALIGN2,colorgreen,linethick3;
STICKLINE(买线>=卖线,LOW,HIGH,0.1,1),colorred;
STICKLINE(买线>=卖线,CLOSE,OPEN,8,1),colorred;
STICKLINE(买线<卖线,CLOSE,OPEN,8,0),color00ff00;
STICKLINE(买线<卖线,LOW,HIGH,0.1,1),color00ff00;
STICKLINE(CROSS(买线,卖线) OR CROSS(卖线,买线),OPEN,CLOSE,6,0),colorffff00;
指导线:EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),linethick1,ColorFFffFF;
界:MA(CLOSE,27),linethick1,Color00FFFF;
主线:(MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24)+MA(CLOSE,36))/4,LINETHICK2,COLORFF00FF;
BBI:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4,COLORFFFFFF;
STICKLINE(指导线>主线,BBI,主线,1,0),LINETHICK2 ,coloryellow;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址