• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺底部构成抄底买入指标公式

同花顺公式 第一股票指标公式网 2个月前 (02-27) 17次浏览 已收录 0个评论 扫描二维码

p1:=10;
p2:=10;
p3:=5;
v1:=(H+O+L+2*C)/5;
V2:=REF(V1,1);
V3:=MAX(V1-V2,0);
V4:=ABS(V1-V2);
V5:=SMA(V3,P1,1);
V6:=SMA(V4,P1,1);
V8:=COUNT(V5/V6<0.2,P3);
V9:=COUNT(LLV(V1,P2)=V1,P2);
P:IF(V8>=1 AND V9>=1 AND CLOSE>OPEN AND REF(CLOSE,1)>REF(OPEN,1) AND VOL>REF(VOL,1),1,0);


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址