• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺任逍遥波段买卖指标公式

同花顺公式 第一股票指标公式网 3个月前 (02-27) 20次浏览 已收录 0个评论 扫描二维码

Short:=50;Long:=120;M:=8;
DIFF :=EMA(CLOSE,SHORT) – EMA(CLOSE,LONG);
DEA :=EMA(DIFF,M);
MACD :=2*(DIFF-DEA);
Zero : 0;
∑MACD:=SUM(MACD,0),Linethick2;
PARTLINE(∑MACD,∑MACD>REF(∑MACD,1),RGB(250,0,0),∑MACD<REF(∑MACD,1),RGB(0,0,250));


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址