• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺买入卖出信号波段操盘指标公式

同花顺公式 第一股票指标公式网 5个月前 (02-27) 57次浏览 已收录 0个评论 扫描二维码

Var1:=100-90*(HHV(HIGH,20)-CLOSE)/(HHV(HIGH,20)-LLV(LOW,20));
Var2:=100-90*(HHV(HIGH,20)-CLOSE)/(HHV(HIGH,20)-LLV(LOW,20));
Var3:=100-MA(100*(HHV(HIGH,6)-CLOSE)/(HHV(HIGH,6)-LLV(LOW,6)),28);
买入信号: IF(Var2<MA(Var3,6),MA(Var3,6),Var2),colorred ;
卖出信号: IF(Var1>MA(Var3,6),MA(Var3,6),Var1),colorgreen ;
强弱线: MA(Var3,6),coloryellow ,linethick1


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址