• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺波段吸庄家血抄底吸筹指标公式

同花顺公式 第一股票指标公式网 2个月前 (02-27) 27次浏览 已收录 0个评论 扫描二维码

N:=13;
var1:4*SMA((CLOSE-LLV(LOW,n))/(HHV(HIGH,n)-LLV(LOW,n))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,n))/(HHV(HIGH,n)-LLV(LOW,n))*100,5,1),3.2,1),coloryellow,linethick0;
var2:8,colorgreen,linethick0;
上升在即: IF(CROSS(var1,var2),50,0),STICK,COLOR0000cc,linethick2;
专吸庄血: IF(var1<=8,25,0),STICK,colorwhite,linethick2;
DRAWICON(CROSS(var1,var2),8,1);
Varo5:=LLV(LOW,27);
Varo6:=HHV(HIGH,34);
Varo7:=EMA((CLOSE-Varo5)/(Varo6-Varo5)*4,4)*25;
建仓区: IF((Varo7<10),80,100) ,color00ccff,linethick1;
0,linethick2 ,colorffcc00;
DRAWICON(CROSS(100,var1),100,2);
DRAWICON((100-var1<3 AND 100-var1>0),100,2);
DRAWTEXT(CROSS(85,var1),85,’卖’),colorgreen;
DRAWTEXT(CROSS(var1,35),35,’▲’),colorred;
DRAWTEXT(CROSS(var1,104),104,’◆’),colorblue;
DRAWTEXT(CROSS(var1,110) OR CROSS(var1,120),115,’○’),colorwhite;
强弱分界线:55,colorred;
Y:=IF((55-var1)>=0,-1,1),colorgreen;
持有:Y=1,colorred;
观望:Y=-1,colorgreen;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址