• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺猎鹰渡关波段买卖指标公式

同花顺公式 第一股票指标公式网 3个月前 (02-27) 28次浏览 已收录 0个评论 扫描二维码

N:=34;M:=3;
大盘生命指数: EMA(100*(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N)),M)/4;
大盘生命量能:IF(大盘生命指数>23.16,大盘生命指数,0);
强势: 21;
生命分水岭: 10;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址