• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺超级找底抄底买入指标公式

同花顺公式 第一股票指标公式网 3个月前 (02-27) 35次浏览 已收录 0个评论 扫描二维码

Var2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
Var3:=SMA(SMA(Var2,3,1),3,1)/28.57;
Var4:=EMA(Var3,5);
Var5:=3*Var3-2*Var4;
AA:=CROSS(Var5,Var3) AND Var3<2.1 AND C>O;
Var6:=(2*CLOSE+HIGH+LOW)/4;
Var7:=LLV(LOW,13);
Var8:=HHV(HIGH,13);
Var9:=EMA((Var6-Var7)/(Var8-Var7)*100,13);
VarA:=EMA(0.667*REF(Var9,1)+0.333*Var9,2);
多:Var9,colorred,POINTDOT;
空:EMA(0.382*REF(Var9,2)+0.618*Var9,12),colorgreen;
STICKLINE(Var9>VarA,Var9,VarA,6,0),colorred;
STICKLINE(Var9<=VarA,Var9,VarA,6,0),COLORFFCC66;
STICKLINE(AA,0,30,40,1),coloryellow;
STICKLINE(AA,16,29,38,0),colorred;
STICKLINE(AA,1,14,38,0),colorred;
STICKLINE(AA,15,15,40,1),coloryellow;
STICKLINE(AA,30,50,10,0),coloryellow;
STICKLINE(AA,53,55,10,1),colorred;
STICKLINE(AA,57,59,10,1),colorred;
STICKLINE(AA,61,63,10,1),colorred;
STICKLINE(AA,65,67,10,1),colorred;
STICKLINE(AA,69,75,12,0),colorffcccc;
DRAWTEXT(AA,85,’底’),coloryellow;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址