• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺追逐强势股买卖指标公式

同花顺公式 第一股票指标公式网 5个月前 (02-27) 50次浏览 已收录 0个评论 扫描二维码

n:=55;
QS:=3*SMA((CLOSE-HHV(C,N))/(HHV(C,N)-LLV(C,N))*100,5,1)-2*SMA(SMA((CLOSE-HHV(C,60))/(HHV(C,N)-LLV(C,N))*100,5,1),5,1)+100;
SP:=CLOSE>MA(CLOSE,60) AND MA(CLOSE,60)>REF(MA(CLOSE,60),1) AND REF(MA(CLOSE,60),1)>REF(MA(CLOSE,60),2);
抄底:QS<12,STICK;
抄底买入:QS<12 AND C>O,STICK,LINETHICK2,colorblue;
强势出击:CROSS(QS,70) AND SP;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址