• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺主力资金净流量指标公式

同花顺公式 第一股票指标公式网 4个月前 (02-27) 153次浏览 已收录 0个评论 扫描二维码

资金流出:=-ZJLC[-1];
资金流入:=ZJLR[-1];
当日:资金流出+资金流入;
STICKLINE(当日&-gt;0,0,当日,8,0),Color0000FF;
STICKLINE(当日&-lt;0,0,当日,8,0),Color00DF00;
D3:EMA(EMA(当日,30),3)*30,color00ffff;
D5:EMA(EMA(D3,5),3),colorff00cc;
D10:EMA(EMA(D3,13),3),color22ee22;
//DRAWICON(CROSS(D10,0 ) ,0,’10’);
//PARTLINE(D10,D10&-gt;REF(D10,1),colorred,D10&-lt;=REF(D10,1),color22DD22),Linethick1;
IF(ISNULL(资金流出) AND ISNULL(资金流入))
{资金流向:”【黄升买,绿降卖;过零线,有行情】”,color0099ff;RETURN;}


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址