• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信寻底选股指标

通达信公式 第一股票指标公式网 1个月前 (03-02) 19次浏览 已收录 0个评论 扫描二维码

RSV:=(((CLOSE – LLV(LOW,9)) / (HHV(HIGH,9) – LLV(LOW,9))) * 100);KV:=SMA(RSV,3,1);DV:=SMA(KV,3,1);JV:=3*KV-2*DV;VAR1:=(((CLOSE – MA(CLOSE,6)) / MA(CLOSE,6)) * 100);VAR2:=(((CLOSE – MA(CLOSE,12)) / MA(CLOSE,12)) * 100);VAR3:=(((CLOSE – MA(CLOSE,24)) / MA(CLOSE,24)) * 100);VAR4:=(((VAR1 + (2 * VAR2)) + (3 * VAR3)) / 6);VAR5:=MA(VAR4,3);DB:=IF(VAR5,20,0);HDY:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);FX:=HDY <=10;XG:CROSS(JV,KV) AND (DB >= 20) AND FX,LINETHICK1;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址