• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信低点定位起涨指标公式

通达信公式 第一股票指标公式网 1个月前 (03-03) 36次浏览 已收录 0个评论 扫描二维码

VAR1:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA
(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
VAR2:=EMA(VAR1,8);
VAR3:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA
(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
牛势:EMA(VAR3,3)-10,COLORFF0000;
A1:IF(牛势>76,牛势,80),COLORYELLOW;
DRAWICON(CROSS(牛势,0),0,1);
VAR4:=(牛势-REF(牛势,1))/REF(牛势,1)*100;
STICKLINE(牛势>=90 AND VAR4,0,30,5,0),COLORGRAY;
VAR5:=MA(牛势,8);
A2:IF(CROSS(VAR2,VAR5) AND VAR2<15,50,0),COLORRED;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址