• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信擒牛敢指标公式

通达信公式 第一股票指标公式网 1个月前 (03-03) 19次浏览 已收录 0个评论 扫描二维码

龙王: SMA(CLOSE,2,1),LINETHICK2;
买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,24)*20+C,42);
BU:=CROSS(买线,REF(买线,1)*1.017);
SEL:=CROSS(卖线,买线);
DRAWTEXT(BU,LOW,’牛爆发’),COLORFFFFFF,LINETHICK3;
DRAWTEXT(SEL,HIGH,’卖’),COLOR00FF00,LINETHICK3;
DRAWTEXT(CROSS(买线,卖线*1.008) AND 龙王>REF(龙王,1)*1.017,HIGH*1.017,’爆牛’),COLOR00FFFF,LINETHICK3;
STICKLINE(CROSS(买线,卖线),OPEN,CLOSE,1.5,0),COLOR00FFFF;
STICKLINE(CROSS(卖线,买线),OPEN,CLOSE,1.5,1),COLOR00FF00;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址