• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信活跃股选股指标公式

通达信公式 第一股票指标公式网 1个月前 (03-10) 14次浏览 已收录 0个评论 扫描二维码

涨停:=IF(CODELIKE(‘300’),C>REF(C,1)*1.1984,C>=ZTPRICE(REF(C,1),0.1)) AND C=H;
连续大阳:=EVERY(H/L>IF(CODELIKE(‘300’),1.095,1.0555) AND C>O AND V>=MIN(MA(V,5),MA(V,10))*IF(REF(EXIST(V>=HHV(V,100),6),1),0.558,0.85),3) AND COUNT(涨停,5)<=2 AND C>MA(C,10);{5天内存在连续3天放量大阳线}
宽幅震荡:=COUNT(H/L>IF(CODELIKE(‘300’),1.095,1.0585) AND C>O AND V>=MIN(MA(V,5),MA(V,10))*0.85,5)>=3 AND COUNT(涨停,5)<=2 AND C>MA(C,10);{5天内有4天大震幅并且3天阳线}
过滤条件:=NAMELIKE(‘ST’) OR NAMELIKE(‘*’) OR BARSCOUNT(V)<=25{次新} OR DYNAINFO(9)=0{总量=0,停牌} OR CODELIKE(’68’);
堆量回调:(连续大阳 OR 宽幅震荡) AND 过滤条件=0;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址