• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

揉搓粘合向上发散的选股公式

股票公式编写 第一股票指标公式网 4周前 (03-14) 21次浏览 已收录 0个评论 扫描二维码

网友说帮忙写:股价小于20元,流通市值低于20亿,5、10、20、30揉搓粘合向上发散,换手率10%以下的选股公式。171415.com回复;N:=1.01;
A1:=MAX(MAX(MAX(MA(C,5),MA(C,10)),MA(C,20)),MA(CLOSE,30));
A2:=MIN(MIN(MIN(MA(C,5),MA(C,10)),MA(C,20)),MA(CLOSE,30));
去ST:=NAMELIKE(‘ST’)=0 AND NAMELIKE(‘*ST’)=0 AND NAMELIKE(‘SST’)=0 AND NAMELIKE(‘S*ST’)=0;
LT:=FINANCE(40)/100000000;
XG:C<20 AND LT<10 AND A1/A2<N AND HSL.HSL<10 AND 去ST;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址