• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信量能走势指标公式

通达信公式 第一股票指标公式网 4周前 (03-15) 10次浏览 已收录 0个评论 扫描二维码

N:=80;
VAR21:=LLV(V,34);
VAR31:=HHV(V,34);
SK34:= EMA((V-VAR21)/(VAR31-VAR21)*100,13);
SD:= EMA(SK34,3);
V21:=LLV(V,89);
V31:=HHV(V,89);
SK89:EMA((V-V21)/(V31-V21)*100,13),DOTLINE;
GD:REF(HHV(SD,N),1);
DD:REF(LLV(SD,N),1);
ZX:(GD+DD)/2,COLORLICYAN;
STICKLINE(SK34>SD,SK34,SD,2,0),COLORRED;
STICKLINE(SK34<SD,SK34,SD,2,0),COLORLIGREEN;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址