• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

持仓获利比率副图指标

通达信公式 第一股票指标公式网 4周前 (03-15) 17次浏览 已收录 0个评论 扫描二维码

主力持仓%:EMA(100*(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30)),3),COLORLIRED;DRAWBAND(主力持仓%,RGB(150,20,150),50,RGB(50,100,150));浮筹比例:(WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))/WINNER(HHV(HIGH,0))*100,COLORBLUE,LINETHICK2;STICKLINE(浮筹比例<10,10,浮筹比例,6,0),COLORRED;开盘:=WINNER(O)*100,NODRAW;收盘:=WINNER(C)*100,NODRAW;最高:=WINNER(H)*100,NODRAW;最低:=WINNER(L)*100,NODRAW;获利比例%:收盘,NODRAW;MID:=(3*收盘+最低+开盘+最高)/6;多空:(20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+16*REF(MID,4)+15*REF(MID,5)+14*REF(MID,6)+13*REF(MID,7)+12*REF(MID,8)+11*REF(MID,9)+10*REF(MID,10)+9*REF(MID,11)+8*REF(MID,12)+7*REF(MID,13)+6*REF(MID,14)+5*REF(MID,15)+4*REF(MID,16)+3*REF(MID,17)+2*REF(MID,18)+REF(MID,20))/210,LINETHICK1,COLORWHITE;多空6日:MEMA(多空,6),COLORYELLOW,LINETHICK1;换手:100*VOL/(FINANCE(7)/100),NODRAW;换手5日:MA(换手,5),NODRAW;换手10日:MA(换手,10),NODRAW;换手20日:MA(换手,20),NODRAW;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址