• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信AVX波段指标公式

通达信公式 第一股票指标公式网 4周前 (03-15) 14次浏览 已收录 0个评论 扫描二维码

A4:=MA(CLOSE,20);
A5:=(CLOSE>MA(CLOSE,5));
A6:=(MA(CLOSE,5)>MA(CLOSE,10));
A7:=(CLOSE>MA(CLOSE,10));
A8:=(MA(CLOSE,5)>MA(CLOSE,20));
A9:=(CLOSE>MA(CLOSE,20));
A10:=REF(A4,1);
A11:=(A4>A10);
AVX:(((((IF(A5,10,(0-10))+IF(A6,10,(0-10)))+IF(A7,10,(0-10)))+IF(A8,10,(0-10)))+IF(A9,10,(0-10)))+IF(A11,10,(0-10))),COLORWHITE;
0;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址