• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

临界点买入副图无未来

通达信公式 第一股票指标公式网 4周前 (03-15) 12次浏览 已收录 0个评论 扫描二维码

临界点:1,COLORGRAY,DOTLINE;临界点1:-1,COLORGRAY,DOTLINE;AA:=EMA(IF(REF(LOW,1)-LOW>0 AND REF(LOW,1)-LOW>HIGH-REF(HIGH,1),REF(LOW,1)-LOW,0),15);AB:=EMA(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(REF(CLOSE,1)-LOW)),15);AC:=EMA(IF(HIGH-REF(HIGH,1)>0 AND HIGH-REF(HIGH,1)>REF(LOW,1)-LOW,HIGH-REF(HIGH,1),0),15);AX:=((AC-AA)+((AC/AB)*(AA/AB-AC/AB)/100))/AC,COLORGREEN;AY:=((AA/AB)*(AA/AB-AC/AB)/100+(AC-AA))/AA,COLORRED;AXX:IF(AX>-2,AX,-2),COLORLIBLUE;AYY:IF(AY<2,AY,2),COLORLIRED;DRAWICON(CROSS(AYY,1),0.5,1);DRAWICON(CROSS(-1,AXX),-0.5,2);0,COLORBLUE,DOTLINE;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址