• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

成交量买点副图公式源码

通达信公式 第一股票指标公式网 4周前 (03-16) 11次浏览 已收录 0个评论 扫描二维码

VOLUME:VOL,COLOR4440FF,VOLSTICK;STICKLINE(VOL=LLV(VOL,66),0.6*VOL,VOL,2,0),COLORYELLOW;STICKLINE(VOL=LLV(VOL,22),0.6*VOL,VOL,2,0),COLOR0099FF;DRAWICON(VOL=HHV(VOL,48),VOL*1.1,9);DRAWICON(VOL=HHV(VOL,66),VOL*1.1,5);MAVOL1:MA(VOL,6),COLORWHITE;MAVOL2:MA(VOL,22),COLORYELLOW;MAVOL3:MA(VOL,66),COLORFF00FF,LINETHICK2;市净率:CLOSE/FINANCE(34),COLOR0099FF;买:MA(VOL,6)-MA(VOL,6),COLOR9800FF,NODRAW;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址