• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信三朵小花主图指标公式

通达信公式 第一股票指标公式网 4周前 (03-16) 9次浏览 已收录 0个评论 扫描二维码

X_1:=EMA(CLOSE,240);
X_2:=EMA(CLOSE,520);
X_3:=X_1-X_2;
X_4:=EMA(CLOSE,240)+X_3;
WDEA:EMA(X_4,180),COLORGREEN;
X_5:=X_4*2-WDEA;
X_6:=SMA(X_5,3,1);
DRAWBAND(X_5,RGB(225,255,0),X_6,RGB(61,89,171));
IF(X_4>=REF(X_4,1),X_4,DRAWNULL),COLORRED;
IF(X_4<=REF(X_4,1),X_4,DRAWNULL),COLORBLUE,LINETHICK2;
X_7:=IF(CROSS(X_5,X_4),1,0);
X_8:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
DRAWICON(X_7,X_4*1,1);
X_9:=IF(CROSS(X_4,X_5),1,0);
DRAWICON(X_9,X_4*1,2);
X_10:=EMA(CLOSE,60);
X_11:=EMA(CLOSE,130);
X_12:=X_10-X_11;
X_13:=EMA(CLOSE,60)+X_12;
X_14:=EMA(X_13,45);
X_15:=X_13*2-X_14;
X_16:=SMA(X_15,3,1);
DRAWBAND(X_15,RGB(225,25,55),X_16,RGB(25,225,55));


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址