• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

5日内均线多头排列的选股公式

股票公式编写 第一股票指标公式网 4周前 (03-17) 37次浏览 已收录 0个评论 扫描二维码

网友说帮忙写:5日内,5,10,20.30日均线多头排列的选股公式。171415.com回复;MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
MA30:=MA(C,30);
AA:=MA5>MA10 AND MA10>MA20 AND MA20>MA30;
XG:EVERY(AA,5);


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址