• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

量缩回踩均线的选股公式

股票公式编写 第一股票指标公式网 4周前 (03-17) 9次浏览 已收录 0个评论 扫描二维码

网友说帮忙写:均线多头排列,股价不创新高,量缩回踩20日均线的选股公式。171415.com回复;A1:=MA(CLOSE,5);
A2:=MA(CLOSE,10);
A3:=MA(CLOSE,20);
DT:=CLOSE>A1 AND A1>A2 AND A2>A3 AND CLOSE>OPEN;
创新高:=HIGH>=HHV(HIGH,240);
XG:DT AND NOT(创新高) AND V<REF(V,1) AND L<MA(C,20) AND C>MA(C,20);


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址