• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信中位线副图指标

通达信公式 第一股票指标公式网 4周前 (03-18) 12次浏览 已收录 0个评论 扫描二维码

MA5偏离值:C/MA(C,5)-1,NODRAW;RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:3*K-2*D;A1:=(2*CLOSE+HIGH+LOW)/4;A2:=LLV(LOW,27);A3:=HHV(HIGH,27);A4:EMA((A1-A2)/(A3-A2)*100,13);A5:EMA(0.618*REF(A4,1)+0.382*A4,3);STICKLINE(A4>A5,A4,A5,3,1),COLORRED;STICKLINE(A4<A5,A5,A4,3,1),COLORBLUE;顶位线:90,DOTLINE;高位线:85,COLORMAGENTA,CIRCLEDOT;中位线:50,COLORLIRED,DOTLINE;低位线:10;DRAWICON(CROSS(A4,A5) AND A4<16,A5,1);DRAWTEXT(CROSS(A4,30) AND A5<A4,55,中位线),COLORLIRED;DRAWICON(CROSS(A5,A4) AND A4>78,A4,2);


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址