• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

红线抄底杀庄副图

通达信公式 第一股票指标公式网 4周前 (03-19) 35次浏览 已收录 0个评论 扫描二维码

BN:=5;BVAR1:=4*SMA((CLOSE-LLV(LOW,BN))/(HHV(HIGH,BN)-LLV(LOW,BN))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,BN))/(HHV(HIGH,BN)-LLV(LOW,BN))*100,5,1),3.2,1);BVAR2:=8,COLORGREEN,LINETHICK0;杀庄:=BVAR1<=8;PDTC:=((2)*(CLOSE) + HIGH + LOW + OPEN)/(5);CCIDTC:=((PDTC – MA(PDTC,14))*(100))/((1.5)*(AVEDEV(PDTC,14)));RSI1DTC:=((SMA(MAX(CLOSE – REF(CLOSE,1),0),6,1))/(SMA(ABS(CLOSE – REF(CLOSE,1)),6,1)))*(100);黄底:=(CCIDTC < (-100));蓝底:=(RSI1DTC < 25);VAR1MMQZ:=((CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100+(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100+(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100)/3;红底:=VAR1MMQZ<-9 AND VAR1MMQZ> REF(VAR1MMQZ,1);底:=黄底 OR 蓝底 OR 红底;抄底:2000000*MAX(杀庄,底)*DMA(EMA(C,60),SUM(V,60)/CAPITAL)/EXP(2*HIGH-LOW/3),COLORRED,LINETHICK2;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址