• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信短线WR指标公式

通达信公式 第一股票指标公式网 4周前 (03-19) 38次浏览 已收录 0个评论 扫描二维码

{使用说明:如果指标中三条线,目测几乎同时接近或等于-100,不管大底、中底、小底,总之接近底,稳妥的抄底方法是红色线上穿-80,有的人喜欢连板妖股,连板妖股必定三条线迅速上穿,与0合为一体,什么时候三条线中有一条开始叛变,与0分离,尤其是三条线几乎同时剥离顶N:=13;
N1:=34;
N2:=89;
短WR13:-100*EMA((HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N)),5)+100,COLOR00FFFF,LINETHICK3;
中WR34:-100*EMA((HHV(HIGH,N1)-CLOSE)/(HHV(HIGH,N1)-LLV(LOW,N1)),5)+100,LINETHICK3,COLORFF99FF;
长WR89:-100*EMA((HHV(HIGH,N2)-CLOSE)/(HHV(HIGH,N2)-LLV(LOW,N2)),8)+100,LINETHICK3,COLORFFFF00;
四线合一: 3*SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,5,1)- 2*SMA(SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,5,1),3,1),COLOR7900F2,LINETHICK2;
VAR2W:=100-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
MW:= EMA(VAR2W,3);
VAR3W:=EMA(VAR2W,7);
M1:= EMA(VAR3W,5);
MB1:=CROSS(MW,M1) AND M1<20;
准备抄底 :IF((MB1),40,0),LINETHICK2,COLORBLUE;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址