• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

趋势而上趋势线变红买入公式 副图源码

通达信公式 第一股票指标公式网 3周前 (03-20) 46次浏览 已收录 0个评论 扫描二维码

收藏的指标,简单修改过,更适用,用法简单,任何指标都不是万能的,只是做个参考,不喜的勿喷!
指标使用说明:
要做趋势行情,可以结合20均线,K线在20均线之上是强势,更稳定
K线在20均线之下是弱势,尽量不做单!
1、趋势线变红买入
2、趋势线变绿清仓
3、在上涨中趋势线变白色危险区域可以减仓
趋势线:EMA(C,18),COLOREEEEEE,LINETHICK2;
红18:IF(趋势线>REF(趋势线,1),趋势线,DRAWNULL),COLOR0000FF,LINETHICK2;
绿18:IF(趋势线<REF(趋势线,1),趋势线,DRAWNULL),COLOR00FF00,LINETHICK2;
STICKLINE(趋势线>REF(趋势线,1),LOW,HIGH,0,0),COLOR0000DD;
STICKLINE(趋势线>REF(趋势线,1),CLOSE,OPEN,3,0),COLORRED;
STICKLINE(趋势线<REF(趋势线,1),LOW,HIGH,0.0,0),COLORFFDD00;
STICKLINE(趋势线<REF(趋势线,1),CLOSE,OPEN,3,0),COLORFFFF00;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址