• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

超准庄家存货监测副图指标源码 庄股一个不放过 陷阱全避免

通达信公式 第一股票指标公式网 3周前 (03-22) 93次浏览 已收录 0个评论 扫描二维码

监测庄家动向,有效识别洗盘拉升,买在庄家拉升前中线拿住翻倍
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:=IF(VAR5>REF(VAR5,1),VAR5,0),COLORRED,NODRAW;
庄家:=EMA(EMA(CLOSE,10),10);
现价:=(庄家-REF(庄家,1))/REF(庄家,1)*1000;
主力:=100*0.95;
平均价 := SMA (现价,5,1)-SMA(现价,13,1);
上价:=(MA(C,1)+MA(C,3)+MA(C,5)+MA(C,7)+MA(C,9))/5;
下价:=(MA(C,2)+MA(C,4)+MA(C,6)+MA(C,8)+MA(C,10))/5;
中价:=MAX(EMA(上价,1)-EMA(下价,5),0)*200;
吃庄价:=EMA(中价,5);
净吃庄血:=吃庄价;
A1:=30;
实体比例:=(CLOSE-OPEN)/REF(CLOSE,1);
冲击系数:=MA(实体比例,A1);
冲击系数1:=MA(冲击系数,3);
STICKLINE(冲击系数1>0,((冲击系数1*10000 )+净吃庄血)/2,0,2,0),COLORRED;
X:=WINNER(C-0.168*C)*1000;
存货:MA(X,13);


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址