• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

涨停因基 信号出现后 必定有收获 副图

通达信公式 第一股票指标公式网 2周前 (03-31) 25次浏览 已收录 0个评论 扫描二维码

通达信涨停因基 信号出现后 必定有收获 副图
X_1:=100;
X_2:=VOL<=LLV(VOL,X_1)*1.2 AND VOL>0 AND BARSCOUNT(VOL)>=X_1;
X_3:=COUNT(X_2,5)>=3;
X_4:=VOL>=REF(VOL,1)*1.9 AND CLOSE>REF(CLOSE,1);
X_5:=REF(X_3,1) AND X_4;
地量又倍量:COUNT(X_5,1)>=1;
X_6:=20;
X_7:=REF(HHV(CLOSE,X_6),1);
倍量过左:REF(COUNT(CLOSE<X_7,2)=2,1) AND CLOSE>X_7 AND CLOSE>OPEN AND VOL/REF(VOL,1)>=1.9;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址