• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

皓文之《游击战法》副图指标公式源码 无未来 不加密

通达信公式 第一股票指标公式网 2周前 (03-31) 35次浏览 已收录 0个评论 扫描二维码

游击战法
作者皓文

炒股的人都听过这样一句话:会买的是徒弟,会卖的是师傅!由于个人境界太低至今尚不能领悟其中精妙的含义,
一只股票买进来就涨,就有钱赚,那是什么心情什么感受!!!一只股票买进来就跌,就赔钱那又是什么心情什么感受???
所以个人以为买比卖更重要!!!今天分享的附图指标就是用来解决买点问题的

大家应该都听说过十六字游记方针“敌进我退,敌驻我扰,敌疲我打,敌退我追。”,股市里有多头和空头之分,大A没有做空机制,那么空头就是我们唯一的敌人,只要我们做到“敌进我退,敌退我追”解决了买点的问题是不是就首先立于不败之地了呢?所以个人认为炒股首先要解决的就是买点问题!

游击战法指标与通常所见的指标不同,不是关注主力的动向、庄家的走势,而且盯紧我们的对手盘空头势力的强弱,在敌势衰竭时反击,在敌势退却时追歼,从而稳定获利。

公式使用方法:
一买—敌势线跌破反击线同时得到无敌趋势和主图指标确认开仓,二买—-敌势线下穿追歼线同时得到无敌趋势和主图指标的确认开仓

{游击战法}
LZ:=DYNAINFO(3)*1,COLORFFFF00,POINTDOT;
LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*2;
RSI2:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*2;
RSI3:=SMA(MAX(CLOSE-LC,0),24,1)/SMA(ABS(CLOSE-LC),24,1)*2;
AA1:=IF(RSI1<RSI2 OR RSI1<RSI3 OR RSI2<RSI3,RSI3,RSI1)+LZ,COLORRED;
AA2:=IF(RSI1<RSI2 OR RSI1<RSI3 OR RSI2<RSI3,RSI3,RSI2)+LZ,COLORYELLOW;
AA3:=RSI3+LZ,COLORBLUE;
AA:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;
游击战法:IF(AA>65,65,AA),COLORGREEN;
牛熊分界:0,DOTLINE,COLORYELLOW;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址