• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

成功率90%以上的实战KDJ改良副图指标公式源码

通达信公式 第一股票指标公式网 1周前 (04-04) 48次浏览 已收录 0个评论 扫描二维码

红色箭头买, 黄色三角加仓 J值超100减仓 连续超100 5天卖出,出现绿色向下箭头也是卖出信号。还有更多好用的指标请大家关注我,查看。
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100,LINETHICK2;
K:SMA(RSV,3,1),LINETHICK1;
D:SMA(K,3,1),LINETHICK1;
J:3*K-2*D,COLORFF00FF,LINETHICK2;
IF(J<0,J,DRAWNULL),COLORGREEN,LINETHICK2;
IF(J>100,J,DRAWNULL),COLORGREEN,LINETHICK2;
IF(K>90,K,DRAWNULL),COLOR0000FF,LINETHICK2;
IF(D>85,D,DRAWNULL),COLORFFFF11,LINETHICK2;
DRAWICON(CROSS(J,2),J,1);
DRAWICON(K>80 AND D>80 AND CROSS(D,K),D,2);
中:50,LINETHICK1,COLORC0C0C0;
必买: IF(TROUGHBARS(3,15,1)=1 AND HIGH>LOW+0.01,20,-1),COLORYELLOW ,LINETHICK1;
必卖: IF(PEAKBARS(3,15,1)=1,80,100),COLORGREEN,LINETHICK1;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址