• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

主力控筹开启主升浪副图指标公式源码

通达信公式 第一股票指标公式网 1周前 (04-04) 79次浏览 已收录 0个评论 扫描二维码

主力控筹开启主升浪副图指标 源码 通达信 贴图
获利筹码:EMA(WINNER(C)*70,5),COLORD98EF1;
亏损筹码:EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,5),COLORF3FF00;
STICKLINE(获利筹码<亏损筹码 AND 亏损筹码<60,亏损筹码,55,1,0),COLORF3FF00;
STICKLINE(获利筹码>亏损筹码,亏损筹码,50,1,0),COLORRED;
主力控筹:IF(获利筹码>亏损筹码,获利筹码, 0),POINTDOT,COLORRED;
STICKLINE(获利筹码<亏损筹码,获利筹码,0,0,0),COLORD98EF1;
AI:=AMOUNT/VOL/100;
C0:=REF(C,2)*0.865;
C1:=REF(C,13)*0.772;
DSY:=100*VOL/CAPITAL;
抄底:IF((C-MIN(C0,C1))/C<0.1 AND SUM(DSY,5)/5<1.8,10, 0),COLOR00FF00;
灾区:STICKLINE(获利筹码<10,亏损筹码,亏损筹码+5,2,0),POINTDOT,COLORFF009D;
重灾区:STICKLINE(获利筹码<5,亏损筹码,亏损筹码+8,2,0),POINTDOT,COLOR970000;
STICKLINE(抄底,0,30,4,0),COLOR00FF00;
0,COLORFFFFFF;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址