• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

顶底准确率副图指标公式源码

通达信公式 第一股票指标公式网 1周前 (04-06) 63次浏览 已收录 0个评论 扫描二维码

通达信顶底准确率副图指标 源码\
VDD6:=MA(CLOSE,1);
VDD8:=(LOW+HIGH+CLOSE)/3;
VDD7:= MA(VDD8,5);
顶底准确率:=LLV(VDD7,10);
技术指标:=LLV((VDD6<顶底准确率),5);
准确率100:=LLV((VDD6<顶底准确率),10);
STICKLINE(准确率100,0,100,3,0),COLORRED;
STICKLINE(技术指标,0,50,3,0),COLORFF00FF;
顶: 97,COLORBLUE;
VDD1: 80,COLORMAGENTA;
VDD2: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLORFFFFFF;
VDD3: 20,COLORRED;
VDD5:8,COLORGREEN;
VDD4: 50,COLORGRAY;
DRAWICON(REF(VDD2,1)<8 AND REF(VDD2,2)>REF(VDD2,1) AND VDD2>REF(VDD2,1),VDD2,1);
DRAWICON(REF(VDD2,1)>90 AND REF(VDD2,2)<REF(VDD2,1) AND VDD2<REF(VDD2,1),VDD2,2);


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址