• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

超级牛副图/选股预警源码 无未来

通达信公式 第一股票指标公式网 5天前 124次浏览 已收录 0个评论 扫描二维码

通达信超级牛副图/选股预警源码 无未来
VARR_1:=CLOSE>COST(85) AND CLOSE<COST(90) AND CLOSE<HHV(HIGH,60);
VARR_2:=FILTER(VARR_1,25);
VARR_3:=EMA(CLOSE,12)-EMA(CLOSE,26);
VARR_4:=EMA(VARR_3,9);
VARR_5:=(VARR_3-VARR_4)*2;
VARR_6:=COST(65);
VARR_7:=CLOSE/REF(CLOSE,150)<1.2;
VARR_8:=MA(VOL,100)>MA(VOL,50);
VARR_10:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
VARR_11:=CROSS(CLOSE,VARR_6) AND VARR_7 AND CLOSE<HHV(HIGH,60) AND VARR_5>0 AND VARR_3>0 AND VARR_4>0 AND VARR_3>VARR_4*1.01 AND VARR_8;
XG:IF(VARR_11,1,0),COLORFFFF80,LINETHICK2;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址