• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

箱体突破金手指主图/选股预警指标公式源码

通达信公式 第一股票指标公式网 1个月前 (04-12) 76次浏览 已收录 0个评论 扫描二维码

箱体突破金手指主图/选股预警指标 源码 贴图
金指选股公式源码:
A1:=REF(V,1);
A2:=DVOL;
A3:=A2/A1;
LNX:=A3-REF(A3,1);
E1:=REF(C,1);
E2:=DCLOSE;
E3:=(E2-E1)/E1*100;
QMX:=E3-REF(E3,1);
XG:=CROSS(LNX,500) AND CROSS(QMX,10);
金指:XG=1;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址