• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

撼地神牛副图指标中短线利器 无未来

通达信公式 第一股票指标公式网 4周前 (04-14) 68次浏览 已收录 0个评论 扫描二维码

适用于新手,简单易懂,当然也有失败的案例,好坏自知,送不贪不恋的有缘人,每天两三个点。买前请观察历史走势和大盘来判断当下还是次日买。
{撼地神牛}
EMA13:=MA(C,13),COLORWHITE,LINETHICK2;
EMA34:=MA(C,34),COLORYELLOW;
EMA55:=MA(C,55),COLORFF00FF;
撼地神牛:=EMA13<EMA55;
限制条件:=REF(O,1)/REF(C,1)>1.05;
STICKLINE(撼地神牛 AND 限制条件,0,1,1,1)COLORRED;
DRAWTEXT(撼地神牛 AND 限制条件,0.8,’撼地神牛’)COLORRED;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址