• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

决战翻转副图/选股指标无未来 加密不限时

通达信公式 第一股票指标公式网 3周前 (04-17) 41次浏览 已收录 0个评论 扫描二维码

指标不是万能的,但是他可以缩小我们的选股范围,比较便捷的选出大致符合自己要求的股票
当然这只是关于走势的选股,不涉及基本面

选出股票可以进一步根据自己的需求进行筛选,出票符合自己的可以适当建仓,但是不能全仓梭哈,这个选出的股票不一定是底部,可以等回调加仓

X_1:=EMA(CLOSE,5);
X_2:=EMA(CLOSE,30);
X_3:=EMA(CLOSE,10);
X_4:=EMA(CLOSE,20);
X_5:=EMA(CLOSE,40);
X_6:=CLOSE>X_1 AND CLOSE>X_3 AND CLOSE>X_4 AND CLOSE>X_2 AND CLOSE>X_5;
X_7:=CLOSE<X_1 AND CLOSE<X_3 AND CLOSE<X_4;
X_8:=FILTER(COUNT(NOT(X_7),10)>5 AND CLOSE>X_4 AND COUNT(NOT(X_7),30)>15 AND COUNT(X_5<REF(X_5,1),60)>40 AND COUNT(CLOSE<X_5,80)>50,1);
XG:LAST(NOT(X_6),20,1) AND X_6 OR (LAST(NOT(X_8),20,1) AND X_8);


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址