• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

高胜率的绝世惊鸿一剑副图选股/选股预警 贴图 无未来

通达信公式 第一股票指标公式网 3周前 (04-17) 65次浏览 已收录 0个评论 扫描二维码

惊鸿一剑技术选股指标包含副图和选股,选股成功率接近9成,平均为每天有两只股票可用于实盘操作。
指标特色:惊鸿一剑在于出剑快,不出剑则已,出剑必嗜血!在众多股票中发掘出强势股、牛股或妖股,亮出宝剑一击必中,必见收益!本选股指标出票量适中,专抓股票的主升浪,高成功率、高收益率!
X_1:=MAX(MA(CLOSE,5),MAX(MAX(MA(CLOSE,10),MA(CLOSE,20)),MAX(MA(CLOSE,60),MA(CLOSE,120))));
X_2:=IF(CODELIKE(37),0,1);
X_3:=IF(NAMELIKE(38),0,1);
X_4:=IF(NAMELIKE(39),0,1);
X_5:=DYNAINFO(17)>0;
X_6:=X_2 AND X_3 AND X_4 AND X_5;
X_7:=REF(CLOSE,1)<REF(X_1,1) AND CLOSE>X_1;
X_8:=ATAN((MA(CLOSE,3)/REF(MA(CLOSE,3),1)-1)*100)*180/3.141159>45;
X_9:=MA(CLOSE,34);
X_10:=MA(CLOSE,55);
X_11:=MA(CLOSE,89);
X_12:=MA(CLOSE,120);
X_13:=CLOSE>X_9 AND X_9>X_10 AND X_10>X_11 AND X_11>X_12 AND CLOSE>OPEN;
X_14:=VOL>REF(VOL,20)*1.55;
打劫:X_7 AND X_6 AND SUM(100*VOL/CAPITAL,2)>=5.1 AND RANGE(CAPITAL/100,3000,200000) AND IF(COUNT(X_8,3)>=1,1,0) AND X_13 AND X_14 AND CROSS(KDJ.J,KDJ.K);

卖出时机:1、结合较好的顶底指标;
2、盈利了在哪里卖都是对的;
3、此指标盘中预警或盘中介入即可,大部分出信号当天就能涨停或大涨,玩超短的次日高开或冲高止盈就可以;做波段的可根据顶底指标持股操作即可。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址