• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

主力建仓提醒副图指标式源码

通达信公式 第一股票指标公式网 4周前 (04-19) 54次浏览 已收录 0个评论 扫描二维码

通达信主力建仓提醒副图指标式源码
VAR10:=100*(C-COST(10))/COST(10);
VAR1:=(CLOSE-LLV(LOW,28))/(HHV(HIGH,28)-LLV(LOW,28))*100;
VAR2:=SMA(VAR1,4,1);
VAR3:=SMA(VAR2,2,1);
VAR4:=VOL/CAPITAL*34;
VAR5:=REF(VAR4,1);
主力建仓提醒: IF(VAR3<8.5 AND VAR2<11,-10,0),COLORRED;
空跌幅度:IF(VAR10<0,VAR10,0),COLORYELLOW,LINETHICK2;
-10,COLORCCFF99,POINTDOT;
-20,COLORCCFF99,POINTDOT;
-25,COLORCCFF99,POINTDOT;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址