• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

出击副图/选股源码无未来函数

通达信公式 第一股票指标公式网 3周前 (04-24) 30次浏览 已收录 0个评论 扫描二维码

出击(源码、副图、选股、通达信、无未来函数)
●不认同的可绕道、慢走不送勿拍砖。
●本指标适用于通达信软件,无未来,不漂移,供学习参考;
●此指标为源码不加密、包含幅图+选股,可正常使用;
●此指标作为交流、学习、参考使用。
MA05:=MA(C,5);
MA10:=MA(C,10);
MA30:=MA(C,30);
BB05:=ATAN((MA05/REF(MA05,1)-1)*100)*180/3.1416;
BB10:=ATAN((MA10/REF(MA10,1)-1)*100)*180/3.1416;
五日乖离率:=(C-MA05)/MA05*100;
三拾日乖离率:=(C-MA30)/MA30*100;
BB30:=ATAN((MA30/REF(MA30,1)-1)*100)*180/3.1416;
出击:=FILTER(BB30>30 AND BB10>45 AND CROSS(BB05,60),10);
STICKLINE(IF(出击,120,0),1.1,0,3,0),COLORRED;
DRAWTEXT(出击,0.8,’ 出击’),COLORYELLOW;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址