• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

多空敢死队公式副图源码

通达信公式 第一股票指标公式网 2周前 (04-27) 15次浏览 已收录 0个评论 扫描二维码

多空敢死队公式副图源码
A:=VOL*CLOSE;
B:=SUM(A,1)/SUM(VOL,1);
B1:=EMA(B,8);B2:= MA(B1,2),NODRAW;
主力:(B-B2)*50000+50000,NODRAW;DRAWBAND((B-B2)*50000+50000,RGB(255,1,0),50000,RGB(1,235,1));
A1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
A2:=EMA(EMA(EMA(A1,4),4),4);
A3:= (A2-REF(A2,1))/REF(A2,1)*100, ;
A4:= MA(A3,2),NODRAW;
敢死队:(A3-A4)*30000+40000,NODRAW;
DRAWBAND((A3-A4)*30000+40000,RGB(255,1,0),40000,RGB(1,235,1));
A5:=EMA(CLOSE,5)-EMA(CLOSE,55),NODRAW;
A6:=EMA(A5,10),NODRAW;
多空:(A5-A6)*20000+30000,NODRAW;
DRAWBAND((A5-A6)*20000+30000,RGB(255,1,0),30000,RGB(1,235,1));


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址