• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

渔网均线公式主图源码

通达信公式 第一股票指标公式网 2周前 (04-27) 25次浏览 已收录 0个评论 扫描二维码

渔网均线
用法注释:
1.股价高于平均线,视为强势;股价低于平均线,视为弱势
2.平均线向上涨升,具有助涨力道;平均线向下跌降,具有助跌力道;
3.二条以上平均线向上交叉时,买进;
4.二条以上平均线向下交叉时,卖出;
5.移动平均线的信号经常落后股价,若以EXPMA 、VMA 辅助,可以改善。

A1:MA(CLOSE,5);
A2:MA(CLOSE,6);
A3:MA(CLOSE,7);
B1:EMA(MEMA(CLOSE,20),20),COLORGREEN;
B2:EMA(MEMA(CLOSE,21),21),COLORGREEN;
B3:EMA(MEMA(CLOSE,22),22),COLORGREEN;
KY1:EMA(MEMA(CLOSE,80),80),COLORFF9900;
KY2:EMA(MEMA(CLOSE,84),84),COLORRED,LINETHICK3;
IF(KY2<REF(KY2,1),KY2,DRAWNULL),COLORGREEN,LINETHICK3;
KY3:EMA(MEMA(CLOSE,88),88),COLORF00FF0;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址