• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

性感深V副图指标源码

通达信公式 第一股票指标公式网 2周前 (04-27) 36次浏览 已收录 0个评论 扫描二维码

{性感深V}
DRAWGBK((CLOSE > 1),RGB(0,0,0),RGB(0,0,255),0,0,0);
LOWV:=LLV(LOW,50);
HIGHV:=HHV(HIGH,50);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);
K:=EMA(RSV,8);
D:=MA(K,8);
DIF:=EMA(CLOSE,20)-EMA(CLOSE,120);
DEA:=EMA(DIF,13);
MACD:=(DIF-DEA)*2;
TJ1:=MACD>0 AND CROSS(DIF,DEA) AND DIF<0;
KD:=CROSS(K,D) AND K<=20;
TJ2:=EXIST(KD,15) AND K<=50;
TJ3:=K>D;
性感深V:FILTER(TJ1 AND TJ2 AND TJ3,15);
DRAWTEXT(性感深V,40,’性感深V’),COLORYELLOW;
STICKLINE(性感深V,50,38,3,0),COLORYELLOW ;
STICKLINE(性感深V,38,12,3,0),COLORRED;
STICKLINE(性感深V,12,0,3,0),COLORYELLOW;
DRAWTEXT(性感深V,10,’牛气制作’),COLORYELLOW;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址