• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

干货2 副图+选股公式无未来

通达信公式 第一股票指标公式网 2周前 (04-27) 98次浏览 已收录 0个评论 扫描二维码

CDH1:=(2*CLOSE+HIGH+LOW)/4;
CDH2:=EMA(CDH1,4);
CDH3:=EMA(CDH2,4);
CDH4:=EMA(CDH3,4);
VAD1:=(CDH4-REF(CDH4,1))/REF(CDH4,1)*1000;
VAD2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAD3:=SMA(SMA(VAD2,3,1),3,1)/28.57;
VAD4:=EMA(VAD3,5);
操盘:=3*VAD3-2*VAD4;
A1:=CROSS(操盘,VAD3) AND VAD3<2.1 AND C>O;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址