• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

爆发线 捕捉股票启动点副图指标

通达信公式 第一股票指标公式网 2个月前 (05-05) 53次浏览 已收录 0个评论 扫描二维码

捕捉股票启动点指标,用了就知道好了。
主力资金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), COLORRED,LINETHICK2;
即将爆发线: 65,COLOR00FF00;
爆发线:80,COLORWHITE,LINETHICK1;
爆发警戒线: 50,COLOR00FF00;
抄底线:20,COLORWHITE,LINETHICK2;
DRAWTEXT(CROSS(主力资金,抄底线),主力资金,”) ,COLORWHITE;
DRAWTEXT(CROSS(主力资金,爆发警戒线),主力资金,”) ,COLORWHITE;
DRAWTEXT(CROSS(主力资金,即将爆发线),主力资金,”) ,COLORWHITE;
DRAWTEXT(CROSS(爆发线,主力资金),爆发线,”) ,COLORWHITE;
RSV:=(((CLOSE – LLV(LOW,9)) / (HHV(HIGH,9) – LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);
RE:=CROSS(J,REF(J+0.01,1)) AND X AND J<19;
STICKLINE(RE,0,1,3,0),COLORYELLOW;
CSS:=((CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100);
HH:=CROSS(20,EMA(CSS,3));
CE:=REF(HH,1);
AA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;
HHH:=BBB-LLV(BBB,10);
SS:=(MA(HHH,2)*3+HHH*13)/16;
短线买点:=IF(SS>13,MA(SS,2),SS)/6;
短线出击:=IF(CROSS(短线买点,1) AND (短线买点<30),30,1);
II:=短线出击=30;
合成:CE AND II;
IF(合成,40,20),COLORMAGENTA;
DRAWTEXT(CROSS(主力资金,爆发线),主力资金,’始’);
DRAWTEXT(主力资金>85,主力资金,’终’);


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址